Merkzettel PHP eaccelerator und ioncube_loader

eAccelerator ist erst ab Version 0.9.6.1 zum ioncube_loader kompatibel.
Der ioncube_loader darf dann aber nicht via „extension=ioncube….so“ eingebunden werden (wie im HowTo beschrieben) sondern muss ueber „zend_extension=“/var/lib/php/…./ioncube….so“ in die php.ini eingetragen werden.